Posiłek w szkole i w domu

Program Ministerstwa Edukacji Narodowej

Posiłek w szkole i w domu - program Ministerstwa Edukacji Narodowej

Rusza program „Posiłek w szkole i w domu”, dzięki któremu samorządy będą mogły otrzymać wsparcie finansowe na organizację stołówek i miejsc spożywania posiłków w szkołach.

W ramach modułu trzeciego programu dodatkowe pieniądze będą mogły być wykorzystane na doposażenie, remont stołówek i jadalni w szkołach podstawowych. Rząd przeznaczy w latach 2019-2023 na szkolne stołówki i jadalnie 200 mln zł (po 40 mln zł rocznie).

Wnioski o dofinansowanie organy prowadzące szkoły mogą składać do wojewodów do 30 kwietnia danego roku. Grupa MAC oferująca kompleksowe rozwiązania dla edukacji przygotowała dla szkół specjalną ofertę na ekonomiczne wykorzystanie dofinansowania z programu „Posiłek w szkole i w domu” i kompleksowa oferta wyposażenia kuchni na rynku!

Dla kogo?
Program jest skierowany do organów prowadzących publiczne szkoły podstawowe, w tym szkoły artystyczne realizujące kształcenie ogólne w zakresie szkoły podstawowej.
Ile wynosi
dofinansowanie?
80 tys. zł - na doposażenie i poprawę standardu funkcjonujących stołówek szkolnych lub uruchomienie nowych stołówek; 25 tys. zł - na adaptację, poprawę standardu i wyposażenie pomieszczeń przeznaczonych do spożywania posiłków (jadalni).
Na co można przeznaczyć dofinansowanie?
W ramach modułu 3 Program „Posiłek w szkole i w domu” przewidziane są następujące działania: doposażenie, poprawa standardu funkcjonujących stołówek lub stworzenie nowych stołówek,
Ile wynosi wkład własny?
Program zakłada obowiązkowy wkład finansowy lub rzeczowy organów prowadzących szkoły w wysokości 20 proc. środków niezbędnych do realizacji dotowanego zadania w Programie
Gotowe oferty jadalni i kuchni
Wariant dla 60 dzieci
Ilość przedmiotów: SUMA(D4:D38)
Wartość dofinansowania: =SUMA(H4:H38)
Wariant dla 60 dzieci
Ilość przedmiotów: SUMA(D4:D38)
Wartość dofinansowania: =SUMA(H4:H38)
Wariant dla 60 dzieci
Ilość przedmiotów: SUMA(D4:D38)
Wartość dofinansowania: =SUMA(H4:H38)
Wariant dla 60 dzieci
Ilość przedmiotów: SUMA(D4:D38)
Wartość dofinansowania: =SUMA(H4:H38)
Nazwa pierwszej kategorii

Nazwa pierwszej podkategorii bazowej

Opis pierwszej kategorii bazowej

Nazwa drugiej kategorii

Nazwa drugiej podkategorii bazowej

Opis trzeciej kategorii bazowej